Previous topic

Installing MedPy with Conda

Next topic

Uninstall MedPy

This Page

Installing MedPy with Python 2 supportΒΆ

The newest releases of MedPy require Python 3. If you want to use Python 2, please take a look at the 0.3.0 release.

With pip

(sudo) pip install MedPy==0.3.0